<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]--><head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137962985-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-137962985-1');
    </script>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<!--<title>TechCentral.ie | Ireland&#039;s technology news resource</title>-->
    <title>RIA, IRC report shows how research can inform public policy - TechCentral.ie</title>
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.techcentral.ie/bbIiW" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RIA, IRC report shows how research can inform public policy - TechCentral.ie" />
	<meta property="og:description" content="The&nbsp;Royal Irish Academy&nbsp;and the&nbsp;Irish Research Council&nbsp;have launched a report outlining how research can best inform public policy. is The culmination of a webinar series that the organisations ran earlier this year, the report titled Research for Public Policy: An Outline Roadmap explores the importance of evidence-based policy and how to harness the diverse expertise of [&amp;hellip" />
	<meta property="og:url" content="https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/" />
	<meta property="og:site_name" content="TechCentral.ie" />
	<meta property="article:publisher" content="https://www.facebook.com/TechCentral.ie" />
	<meta property="article:published_time" content="2021-09-16T16:00:30+00:00" />
	<meta property="article:modified_time" content="2021-09-16T16:32:57+00:00" />
	<meta property="og:image" content="https://www.techcentral.ie/wp-content/uploads/2018/10/AI_Business.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="351" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@techcentral_ie" />
	<meta name="twitter:site" content="@techcentral_ie" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.techcentral.ie/#website","url":"https://www.techcentral.ie/","name":"TechCentral.ie","description":"Ireland&#039;s technology news resource","potentialAction":[{"@type":"SearchAction","target":"https://www.techcentral.ie/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/#primaryimage","inLanguage":"en-GB","url":"https://www.techcentral.ie/wp-content/uploads/2018/10/AI_Business.jpg","width":620,"height":351,"caption":"Image: Stockfresh"},{"@type":"WebPage","@id":"https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/#webpage","url":"https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/","name":"RIA, IRC report shows how research can inform public policy - TechCentral.ie","isPartOf":{"@id":"https://www.techcentral.ie/#website"},"primaryImageOfPage":{"@id":"https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/#primaryimage"},"datePublished":"2021-09-16T16:00:30+00:00","dateModified":"2021-09-16T16:32:57+00:00","author":{"@id":"https://www.techcentral.ie/#/schema/person/6d3294d1e62bfb0cfdad6eafb902cc44"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/"]}]},{"@type":"Person","@id":"https://www.techcentral.ie/#/schema/person/6d3294d1e62bfb0cfdad6eafb902cc44","name":"julia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//readitlaterlist.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCentral.ie &raquo; Feed" href="https://www.techcentral.ie/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCentral.ie &raquo; Comments Feed" href="https://www.techcentral.ie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techcentral.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.techcentral.ie/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.techcentral.ie/?mcsf_action=main_css&#038;ver=5.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.techcentral.ie/wp-content/plugins/mailchimp/css/ie.css?ver=5.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='main_css-css'  href='https://www.techcentral.ie/wp-content/themes/shelflifegonzo/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techcentral.ie/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sap-fa-css'  href='https://www.techcentral.ie/wp-content/plugins/apsap/source/css/sap-fontawesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sap-mcustom-scrollbar-css'  href='https://www.techcentral.ie/wp-content/plugins/apsap/source/css/jquery.mCustomScrollbar.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sap-css'  href='https://www.techcentral.ie/wp-content/plugins/apsap/source/css/sap.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediateam-newsletter-generator-css'  href='https://www.techcentral.ie/wp-content/plugins/mediateam-newsletter-generator/public/css/mediateam-newsletter-generator-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.techcentral.ie/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.techcentral.ie/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='frontierpost-css'  href='https://www.techcentral.ie/wp-content/plugins/frontier-post/frontier-post.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-slick-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/slick.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-bxslider-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-font-awesome-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/font-awesome.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-tooltipster-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/tooltipster.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-custom-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/custom.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-style-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.techcentral.ie/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.techcentral.ie/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #E53D3C;
	border: 1px solid #E53D3C;
}

</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.techcentral.ie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mfgigcal_css-css'  href='https://www.techcentral.ie/wp-content/plugins/mf-gig-calendar/css/mf_gig_calendar.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"142412","ajaxurl":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"142412","ajaxurl":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.techcentral.ie\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8' id='datepicker-js'></script>
<script type='text/javascript' src='http://readitlaterlist.com/button/multi_v1.js' id='pocket_read_it_later-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/themes/shelflifegonzo/js/libs/modernizr-2.0.6.min.js?ver=5.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/themes/shelflifegonzo/js/scripts.js?ver=5.8' id='scripts-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/apsap/source/js/jquery.mCustomScrollbar.concat.min.js?ver=5.8' id='sap-mcustom-scrollbar-js-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/apsap/source/js/jquery.ui.touch-punch.min.js?ver=5.8' id='sap-touch-punch-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/apsap/source/js/jsmediatags.min.js?ver=5.8' id='sap-id3-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/apsap/source/js/new.js?ver=5.8' id='sap-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mediateam-newsletter-generator/public/js/mediateam-newsletter-generator-public.js?ver=1.0.0' id='mediateam-newsletter-generator-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.techcentral.ie/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techcentral.ie/wp-json/wp/v2/posts/142412" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techcentral.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techcentral.ie/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.techcentral.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techcentral.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
		<style type="text/css">

		.pocket_read_it_later {
		float: right;
margin: 0px 0px 10px 15px;		}

		</style>
			<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://www.techcentral.ie/bbIiW">
	<link rel="shortlink" href="http://www.techcentral.ie/bbIiW">
	<!-- End Shortn.It -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-186x186.png" />
<meta name="msapplication-TileImage" content="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.mc4wp-response {
	clear: both;
}		</style>
			<!--[if IE 10]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie10.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie9.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie8.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie7.css" /><![endif]-->
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/includes/fontkit/font-awesome/css/font-awesome.min.css">
	<link href='http://fonts.googleapis.com/css?family=:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
<style>
	.es-carousel ul{display:block;}

    #signup {
		font-family:/*'LucidaSansStd', */arial;
        position: absolute;
        z-index:100;
        top: 0px;
        left: 0px;
        height: auto;
        background: #fff;
		border-top:5px solid #000;
		border-bottom:5px solid #000;
		box-shadow:0 0 8px #000;
        display: none;
		padding:20px 16px;
	color:#000 !important;
     }
	#signup p { color:#000 !important }
	#signup span { padding:5px; color:#fff; font-weight:bold;}
	#signup span.civil {background: #EAA23C;}
	#signup span.home  { background: #221F20 }
	#signup span.chem { background: #30707E }
	#signup span.mech  { background: #582E65 }
	#signup span.tech { background: #839743 }
	#signup span.bio{ background: #E06B3E }
	#signup span.elec { background: #A53847 }
	#signup span.general{ background: #3D5057 }

    #lean_overlay { position: fixed; z-index:100; top: 0; left: 0; height:100%; width:100%;  background: #000; display: none;}
</style>


	



<style>/* Put your custom css in here  */

#fsb-social-bar {
margin-top:20px !important;
}

#mc_mv_FNAME, #mc-indicates-required {
display: none !important;
}
.navigation .alignleft a, .navigation .alignright a{background-color: rgb(249, 156, 28); color: rgb(255, 255, 255); padding:5px 7px;}
.navigation .alignleft a:hover, .navigation .alignright a:hover{background: #5e5b52;}

.mc_form_inside::after{clear:both;}

@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background:none;}
}

body {font-size:;}
</style>

    			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>

<script type="text/javascript" >
		jQuery(document).ready(function($) {
			var a = $('#shareit div').html();
			var b = $('#shareitTop ul').html(a);
			var c = $('#shareitBottom ul').html(a);
			$("#shareitBottom ul").prepend("<li style='color: #333; font-size: 16px; font-weight: bold; margin-right:0; position: relative; top: -50px;'>Share: </li>");
  		});

		jQuery(document).ready(function($) {
			var a = $('#addsContainer img').html();
			$("#addsContainer img").attr('width', '100%');
			$("#addsContainer img").attr('height', 'auto');
  		});

		// Image Margins based on floats
		jQuery(document).ready(function($) {
$("img[align='left']").css('margin', '0 10px 10px 0');
$("img[align='right']").css('margin', '0 0 10px 10px');
  		});



		// Move MPU on smaller screens from the RHS to after the 5th paragraph
		jQuery(document).ready(function ($) {
			if ($(window).width() < 750) {

				$("#omc-full-article p:eq(5)").addClass('widget_text');
		  		var copyover = 	$("div.MPUFromHere").appendTo("#omc-full-article p:eq(5)");
				//alert(copyover);
				$("#omc-full-article p:eq(5) img").css('margin-top' ,"20px");
    		}
	      		else {
          		// alert('More than 960');
      		}
		});
  </script>





    <!--MailChimpPopUp-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cfbee37636e85a964dc7a8cf4/f33af882bcc54fa1c2b453dcf.js");</script>

<!--MailChimpPopUp-->
<style>
</style>


</head>

<body class="post-template-default single single-post postid-142412 single-format-standard life" >

<!-- Test Strap to be removed -->

<div class="topBanner" >
  <div id="text-8" class="omc-footer-widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-461"><a class="gofollow" data-track="NDYxLDEsMSw2MA==" href="https://go.schneider-electric.com/EMEA_ITB_UK_201804_DataCentrePlanningDesignGuide_Landing-Page.html?source=Advertising-Online&#038;sDetail=TechRadio&#038;keycode=2145410&#038;xtor=AD-318-%5Bbanner%5D-%5B2145410-20210723%5D-%5Bwide%5D-%5Bwww.mediateam.ie%5D-%5BGT%5D-%5BTop_Centered%5D" target="_blank" rel="noopener"><img src="https://www.techcentral.ie/wp-content/uploads/2021/08/SE_728x90_Aug21.jpg" /></a></div>
</div>
</div>
		</div><div id="text-7" class="omc-footer-widget widget_text">			<div class="textwidget"><div class="g g-3">
<div class="g-single a-395"><a class="gofollow" data-track="Mzk1LDMsMSw2MA==" href="https://techawards.techcentral.ie/" target="_blank" rel="noopener"><img src="https://www.techcentral.ie/wp-content/uploads/2021/03/TechEx21_Catchall_285x90-1.jpg" /></a></div>
</div>
</div>
		</div><div id="custom_html-2" class="widget_text omc-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="text-64" class="omc-footer-widget widget_text">			<div class="textwidget"><script type="text/javascript">
        var htmlDivCss = "#sap-wrapper1.sap-light-1 .sap-player-holder,#sap-wrapper1.sap-light-1 .sap-volume-seekbar,#sap-wrapper1.sap-light-1 .sap-volume-seekbar-shadow-hider{background:rgb(237,237,237)}#sap-wrapper1.sap-light-1 .sap-icon-color{color:rgb(85,85,85) !important}#sap-wrapper1.sap-light-1 .sap-icon-rollover-color{color:rgb(255,255,255) !important}#sap-wrapper1.sap-light-1 .sap-media-time-current,#sap-wrapper1.sap-light-1 .sap-media-time-total{color:rgb(102,102,102) !important}#sap-wrapper1.sap-light-1 .sap-info{background:rgb(237,237,237) !important}#sap-wrapper1.sap-light-1 .sap-player-title{color:rgb(17,17,17) !important}#sap-wrapper1.sap-light-1 .sap-player-artist{color:rgb(17,17,17) !important}#sap-wrapper1.sap-light-1 .sap-volume-bg{background:rgb(119,119,119) !important}#sap-wrapper1.sap-light-1 .sap-volume-level{background:rgb(255,255,255) !important}#sap-wrapper1.sap-light-1 .sap-progress-bg{background:rgb(119,119,119) !important}#sap-wrapper1.sap-light-1 .sap-load-level{background:rgb(153,153,153) !important}#sap-wrapper1.sap-light-1 .sap-progress-level{background:rgb(255,255,255) !important}#sap-wrapper1.sap-light-1 .sap-playlist-holder{background:rgb(239,241,242) !important}#sap-wrapper1.sap-light-1 .sap-tooltip{color:rgb(255,255,255) !important;background:rgb(85,85,85) !important}";
            var htmlDiv = document.getElementById("sap-inline-css");
            if(htmlDiv){
                htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
            }else{
                var htmlDiv = document.createElement("div");
                htmlDiv.innerHTML = "<style id='sap-inline-css'>" + htmlDivCss + "</style>";
                document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
            }
        if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();  
            function onLoad() {    
                var sapjq=jQuery;
        	var settings = {
        		instanceName: "light-1",
        		instance:"sap_player1",
        		ajax_url: "https://www.techcentral.ie/wp-admin/admin-ajax.php",
                sourcePath: "https://www.techcentral.ie/wp-content/plugins/apsap/source/",
                playlistList: "#sap-playlist-list-1",
                activePlaylist: "sap-playlist-1",
                activeItem: 0,
                volume: 0.5,
                autoPlay: false,
                preload: "auto",
                randomPlay: false,
                loopingOn: true,
                mediaEndAction: "next",
                soundCloudAppId: "",
                gDriveAppId: "",
                facebookAppId: "",
                usePlaylistScroll: true,
                playlistScrollOrientation: "vertical",
                playlistScrollTheme: "light",
                startMinimized: false,
                playlistOpened: true,
                useKeyboardNavigationForPlayback: false,
                createDownloadIconsInPlaylist: true,
                createLinkIconsInPlaylist: true,
                useNumbersInPlaylist: false,
                numberTitleSeparator: ".  ",
                artistTitleSeparator: " - ",
                sortableTracks: false,
                playlistItemContent: "title,thumb",
                autoOpenPopup: false,
                popupWidth: 900,
                popupHeight: 380,
                useContinousPlayback: false,
                continousKey: "sap_continous_key_sl1sap_player1",
                useStatistics: false,
                showStatisticsIcons: false,
                showPlayerAfterPlay: true,
            };
            var hasLocalStorage = SAPUtils.hasLocalStorage();
            if(false){
            	if(hasLocalStorage){
	                if(!localStorage.getItem("sap_popup")){
	                    sapOpenPopup(settings, null, sapjq("#sap-wrapper1").detach().wrap("<p>").parent().html(), "sap-wrapper1");
	                }else{
	                    sapjq("#sap-wrapper1").remove();
	                }
	            }else{
	                sapOpenPopup(settings, null, sapjq("#sap-wrapper1").detach().wrap("<p>").parent().html(), "sap-wrapper1");
	            }
            }else{
            	window.sap_player1=sapjq("#sap-wrapper1");
				if(hasLocalStorage){
	                if(!localStorage.getItem("sap_popup")){
	                    window.sap_player1.apsap(settings);
	                }else{
	                    sapjq("#sap-wrapper1").remove();
	                }
	            }else{
	                window.sap_player1.apsap(settings);
	            }
            }
		};</script><div id="sap-wrapper1" class="sap-light-1">     
				
					<div class="sap-playlist-holder">
		                <div class="sap-playlist-inner">
		                    <div class="sap-playlist-content">
		                        <!-- playlist items are appended here! --> 
		                    </div>
		                </div>

		                <div class="sap-preloader">
			                <span></span>
			                <span></span>
			                <span></span>
			                <span></span>
			                <span></span>
			            </div>

		            </div> 

		            <div class="sap-player-holder">

		                <div class="sap-playback-toggle"><i class="sap-icon sap-icon-play sap-contr-btn-i sap-icon-color"></i></div>

		                <div class="sap-prev-toggle"><i class="sap-icon sap-icon-step-backward sap-contr-btn-i sap-icon-color"></i></div>
		                
		                <div class="sap-next-toggle"><i class="sap-icon sap-icon-step-forward sap-contr-btn-i sap-icon-color"></i></div>

		                <div class="sap-media-time-current">0:00</div>
		                 
		                <div class="sap-seekbar-wrap"> 
			                <div class="sap-seekbar">
			                    <div class="sap-progress-bg"></div>
			                    <div class="sap-load-level"></div>
			                    <div class="sap-progress-level"></div>
			                </div>   
			            </div>      

		                <div class="sap-player-wrapper-right">     
		                 
			                <div class="sap-media-time-total">0:00</div>

			                <div class="sap-info-toggle" data-tooltip="Share"><i class="sap-icon sap-icon-share-alt sap-contr-btn-i sap-icon-color"></i></div>

			                <div class="sap-playlist-toggle" data-tooltip="Playlist"><i class="sap-icon sap-icon-th-list sap-contr-btn-i sap-icon-color"></i></div><div class="sap-popup-toggle" data-tooltip="Popup"><i class="sap-icon sap-icon-expand sap-contr-btn-i sap-icon-color"></i></div><div class="sap-volume-wrapper">
			                    <div class="sap-volume-toggle"><i class="sap-icon sap-icon-volume-up sap-contr-btn-i sap-contr-btn-vol-i sap-icon-color"></i></div>
			                    <div class="sap-volume-seekbar sap-contr-btn sap-vertical">
			                        <div class="sap-volume-bg"></div>
			                        <div class="sap-volume-level"></div>
			                        <div class="sap-volume-seekbar-shadow-hider"></div>
			                    </div> 
			                </div>  

			            </div>      

		            </div>  

		            <div class="sap-info">

		                <div class="sap-info-close"><i class="sap-icon sap-icon-close sap-contr-btn-i sap-icon-color"></i></div>
		                
		                <div class="sap-info-data">
		                    <div class="sap-player-title"></div>
		                    <div class="sap-player-artist"></div>
		                </div><div class="sap-share-holder">
			                    <div class="sap-share-item" data-type="tumblr" data-tooltip="Share on Tumblr"><i class="sab-icon sap-icon-tumblr sap-sr-bar-i sap-icon-color"></i></div>
			                    <div class="sap-share-item" data-type="twitter" data-tooltip="Share on Twitter"><i class="sab-icon sap-icon-twitter sap-sr-bar-i sap-icon-color"></i></div>
			                    <div class="sap-share-item" data-type="facebook" data-tooltip="Share on Facebook"><i class="sab-icon sap-icon-facebook-f sap-sr-bar-i sap-icon-color"></i></div>
			                </div></div>
					
					<div class="sap-tooltip"><p></p></div><div id="sap-playlist-list-1" style="display:none;">
<ul id="sap-playlist-1">
<li class="sap-playlist-item" data-type="podcast" data-media-id="1" data-path="https://app.fusebox.fm/embed/player.js" ></li>
</ul>
</div></div>
</div>
		</div></div>

<h1></h1>

	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		
		<div id="omc-container">

      <header>


				<div id="socialbox-2" class="omc-top-banner">


	
		
		<a href="http://feeds.feedburner.com//kco/LvLF" title="Subscribe to Feed" class="omc-social-media-icon large" target="_blank">
			<span class="omc-Feedburner omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Subscribers</strong></span>				
		</a>			
	
		
		<a href="http://www.facebook.com/TechCentral.ie" title="Like on Facebook" class="omc-social-media-icon large" target="_blank">
			<span class="omc-Facebook omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Fans</strong></span>				
		</a>			
	
		
		<a href="http://twitter.com/techcentral_ie" title="Follow on Twitter" class="omc-social-media-icon large no-right" target="_blank">
			<span class="omc-Twitter omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Followers</strong></span>				
		</a>			
	
		
		<a href="https://www.linkedin.com/groups/2921804" title="Follow on LinkedIn" class="omc-social-media-icon large" target="_blank">
			<span class="omc-Digg omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Followers</strong></span>				
		</a>			
	
		
	
	<br class="clear" />		
			
</div><div id="search-2" class="omc-top-banner"><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="https://www.techcentral.ie/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Go &rarr;" />
			
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></div>			<ul id="topLogin" >
                 <li class="first" ><a href="/about">About</a></li>
                 <li><a href="/contact">Contact</a></li>
                 <li ><a href="/advertise/">Advertise</a></li>
                 <li ><a href="/techpro-magazine/">TechPro magazine</a></li>
                 <li class="tpl-li"><a href="#">ComputerScope</a></li>
                 <li class="tpl-li"><a href="#"> Irish Computer</a></li>

                 <a class="id_a" href="http://www.techcentral.ie/login/">Log in</a> 				 <!--  | <a href="/wp-register.php">Register</a> -->
			</ul>
				<a id="omc-logo" href="https://www.techcentral.ie"><img src="https://www.techcentral.ie/wp-content/themes/gonzo/images/logo.png" alt="TechCentral.ie logo" height="118" /></a>


                <div id="shareitTop">
                	<ul>
                    </ul>
                </div>
                <!--<div id="shareitTopCover" style="height:50px; display:none;"></div>-->
		<div id="shareitTopCover">
<div id="sl-css">

		<a title="Subscribe to Feed" class="omc-social-media-icon large" href="https://feeds.feedburner.com//kco/LvLF" target="_blank">
			<span class="omc-Feedburner omc-icon"><span></span></span>
			<span class="omc-following-info">0<br><strong>Subscribers</strong></span>
		</a>


		<a title="Like on Facebook" class="omc-social-media-icon large" href="https://www.facebook.com/TechCentral.ie" target="_blank">
			<span class="omc-Facebook omc-icon"><span style="opacity: 1;"></span></span>
			<span class="omc-following-info">135<br><strong>Fans</strong></span>
		</a>


		<a title="Follow on Twitter" class="omc-social-media-icon large no-right" href="https://twitter.com/techcentral_ie" target="_blank">
			<span class="omc-Twitter omc-icon"><span></span></span>
			<span class="omc-following-info">0<br><strong>Followers</strong></span>
		</a>


		<a title="Follow on LinkedIn" class="omc-social-media-icon large" href="https://www.linkedin.com/groups/TechCentralie-2921804?home=&amp;gid=2921804&amp;trk=anet_ug_hm" target="_blank">
			<span class="omc-Digg omc-icon"><span></span></span>
			<span class="omc-following-info">0<br><strong>Followers</strong></span>
		</a>


	</div>
	<br class="clear">	</div>
<!-- shareing icons end -->

             	<br class="clear">
			
				<nav id="omc-main-navigation">
						<div class="omc-over-480"><ul id="menu-main-menu" class="menu"><li id='menu-item-958'  class="civil menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  title="TechLife" href="https://www.techcentral.ie/category/life/" id="5fbb47">TechLife</a> <small class="nav_desc">5fbb47</small></li>
<li id='menu-item-122635'  class="chem menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/pro/" id="f99c1c">TechPro</a> <small class="nav_desc">f99c1c</small></li>
<li id='menu-item-957'  class="mech menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/trade/" id="4883c4">TechTrade</a> <small class="nav_desc">4883c4</small></li>
<li id='menu-item-960'  class="tech menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/radio/" id="9a4f9e">TechRadio</a> <small class="nav_desc">9a4f9e</small></li>
<li id='menu-item-125648'  class="elec beat menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/beat/" id="a53847">TechBeat</a> <small class="nav_desc">a53847</small></li>
<li id='menu-item-139367'  class="ics menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/ics/" id="News and events from the Irish Computer Society">ICS</a> <small class="nav_desc">News and events from the Irish Computer Society</small></li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.techcentral.ie/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.techcentral.ie/category/life/">TechLife</option><option value="https://www.techcentral.ie/category/pro/">TechPro</option><option value="https://www.techcentral.ie/category/trade/">TechTrade</option><option value="https://www.techcentral.ie/category/radio/">TechRadio</option><option value="https://www.techcentral.ie/category/beat/">TechBeat</option></select></div>
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.techcentral.ie/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>
					</div>
								</nav>
			<br class="clear" />

			</header><!--ShelfLifeGonzo-Single.php-->
        <section id="omc-main">	

            <article id="omc-full-article" class="omc-inner-standard">
            <h1 class="omc-post-heading-standard">RIA, IRC report shows how research can inform public policy</h1>

                
        
                    <div id="omc-inner-placeholder2">
								<div class="articleImg" >
									                                        <img src="https://www.techcentral.ie/wp-content/uploads/2018/10/AI_Business.jpg" class="featured-top wp-post-image" alt="AI for business" loading="lazy" srcset="https://www.techcentral.ie/wp-content/uploads/2018/10/AI_Business.jpg 620w, https://www.techcentral.ie/wp-content/uploads/2018/10/AI_Business-300x170.jpg 300w" sizes="(max-width: 372px) 100vw, 372px" />                                                                            
                                    <div >
									<span class="wp-caption-text">Image: Stockfresh</span>                                    </div>
                                </div>
								<div class="articleDetails" >
                                
                                                                                                            <p class="storyIntro">Ireland must implement structures to strengthen links between researchers and policymakers, report finds</p>
                                        
                                    
                                <p id="readItLater"><span class="pocket_read_it_later"><script type="text/javascript">
			RIL_button( "https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/", "RIA, IRC report shows how research can inform public policy" );
		</script></span> <a id="printButton" href="javascript:window.print()">Print</a></p>
                                
                                <a style=" display:none;"href="javascript:window.print()"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/print.gif" alt="Print" />Print</a>
                                
                                                                        
                                    
                                    
                                </div>

                        <a href="https://www.techcentral.ie/category/life/" class="omc-flex-category">Life</a>
                    </div><!-- /omc-inner-placeholder -->
                    
                    <div style="clear:both"></div>
                    <p class="omc-single-tags"><b>Read More:</b> <a href="https://www.techcentral.ie/tag/irish-research-council/" rel="tag">Irish Research Council</a>  <a href="https://www.techcentral.ie/tag/policy/" rel="tag">policy</a>  <a href="https://www.techcentral.ie/tag/research/" rel="tag">research</a>  <a href="https://www.techcentral.ie/tag/royal-irish-academy/" rel="tag">Royal Irish Academy</a><br /></p>
                        <div class="omc-article-top2">
                            <p class="omc-date-time-inner omc-format-standard">
                                16 September 2021 | 
                            <span class="omc-comment-count">0</span></p>
                        </div>
                        <!-- /omc-article-top2-->

                
                    <p>The&nbsp;Royal Irish Academy&nbsp;and the&nbsp;Irish Research Council&nbsp;have launched a report outlining how research can best inform public policy. is</p>
<p>The culmination of a webinar series that the organisations ran earlier this year, the report titled <em>Research for Public Policy: An Outline Roadmap</em> explores the importance of evidence-based policy and how to harness the diverse expertise of Ireland’s researchers for the benefit of society.</p>
<p>The report outlines the findings and insights from the webinar series and identifies pathways that could be explored to strengthen the engagement between researchers and policymakers. These include establishing a national policy challenge platform enabling organisations to upload summaries of research projects/papers, and adapting the European Science Advice Mechanism (SAM) to an Irish context: to send advice directly to European Commissioners.</p>
<div class="g g-4">
<div class="g-single a-453"> </p>
<p><center>advertisement</p>
<p><span style="background-color:#FFFFFF;
outline: none;
outline-offset: 15px;"><a class="gofollow" data-track="NDUzLDQsMSw2MA==" href="https://www.rubrik.com/lp/white-papers/21/lessons-learned-recovering-from-ransomware?utm_source=techcentral&#038;utm_medium=paid-email&#038;utm_campaign=7016f0000027CWE&#038;utm_content=email-uk-en-promotional-techcentral" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2021/07/RubrikCYBER_300x250.png" /></a></span><br />
</center><br />
 </div>
</div>
<p>A group of stakeholders in the higher education and research sector have joined together to issue a&nbsp;<a href="https://www.ria.ie/sites/default/files/research-for-public-policy-outline-map-statement-of-support.pdf" target="_blank" rel="noreferrer noopener">statement of support</a>&nbsp;for the messages contained in the paper including, Science Foundation Ireland, the Irish Universities Association, Campus Engage, Irish Humanities Alliance, the Health Research Board&nbsp;and the Technological Higher Education Association.</p>
<p>“The Academy believes that connecting researchers and policymakers to ensure that public policy initiatives are based on the most up-to-date available research is imperative, particularly as we rebuild our society post-pandemic,” said Mary Canning, president of the Royal Irish Academy. “This report is an important roadmap for government and stakeholders to progress work in this area. The statement of support, signed by so many stakeholders in the sector, shows that we are willing to work together to assist Government in creating an established network of connections between researchers and policymakers.”</p>
<p>Prof Jane Ohlmeyer, Chair of the Irish Research&nbsp;Council&nbsp;added:&nbsp;“From&nbsp;the discussion series, it was evident that all stakeholders were in agreement that&nbsp;ensuring dialogue between policymakers and the best possible scientific and scholarly knowledge is a vital agenda for Ireland.</p>
<p>“The reality in this country is that, although multiple sources of valuable policy advice exist, the pathway for contributing to policy development remains relatively narrow. We know there is no one single solution but, for the proposals in this report to be successful, we will need the Government, our research institutions and research funders to play their part.”</p>
<p>‘<a href="https://www.ria.ie/sites/default/files/research-for-public-policy-outline-map.pdf" target="_blank" rel="noreferrer noopener">Research for Public Policy: An Outline Roadmap’</a>&nbsp;is&nbsp;available to read in full&nbsp;<a href="https://research.ie/assets/uploads/2021/09/research-for-public-policy-outline-map.pdf" target="_blank" rel="noreferrer noopener">here</a>.</p>
<p><em>TechCentral Reporters</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/" data-a2a-><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&amp;linkname=RIA%2C%20IRC%20report%20shows%20how%20research%20can%20inform%20public%20policy"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&amp;linkname=RIA%2C%20IRC%20report%20shows%20how%20research%20can%20inform%20public%20policy"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&amp;linkname=RIA%2C%20IRC%20report%20shows%20how%20research%20can%20inform%20public%20policy"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&amp;linkname=RIA%2C%20IRC%20report%20shows%20how%20research%20can%20inform%20public%20policy"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&amp;linkname=RIA%2C%20IRC%20report%20shows%20how%20research%20can%20inform%20public%20policy"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good%2F&amp;linkname=RIA%2C%20IRC%20report%20shows%20how%20research%20can%20inform%20public%20policy"  rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>


                     
                    
                    	




                
                
			<div class="link_pages"></div>
				
               <div id="shareitBottom" >
                	<ul>
                    </ul>
                </div>


                        <p class="omc-single-tags"><b>Read More:</b> <a href="https://www.techcentral.ie/tag/irish-research-council/" rel="tag">Irish Research Council</a>  <a href="https://www.techcentral.ie/tag/policy/" rel="tag">policy</a>  <a href="https://www.techcentral.ie/tag/research/" rel="tag">research</a>  <a href="https://www.techcentral.ie/tag/royal-irish-academy/" rel="tag">Royal Irish Academy</a><br /></p>

    
        <br class="clear"/>

       
        <nav id="nav-single" class="omc-related-posts" >
            <h3 class="assistive-text">More Articles</h3>
            <span class="nav-previous"><a href="https://www.techcentral.ie/adoption-of-bitcoin-as-legal-currency-sparks-protests-in-el-salvador/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
            <span class="nav-next" style="float:right"><a href="https://www.techcentral.ie/microsoft-rtejr-launch-digital-skills-competition-for-primary-schools/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
            <br />
        </nav><!-- #nav-single -->

        <div class="omc-related-posts"  >


            <h4 >Related Articles</h4>
                            
                            <article class="omc-related-post omc-module-c omc-quarter-width-category category-3">

                                <a href="https://www.techcentral.ie/kti-annual-report-shows-247-new-products-and-services-brought-to-market/" title="KTI annual report shows 39 new products and services brought to market in 2020">

                                    <img src="https://www.techcentral.ie/wp-content/uploads/2021/06/A_Campbell_KTI-290x166.jpg" class="omc-image-resize wp-post-image" alt="Alison Campbell, Knowledge Transfer Ireland" loading="lazy" srcset="https://www.techcentral.ie/wp-content/uploads/2021/06/A_Campbell_KTI-290x166.jpg 290w, https://www.techcentral.ie/wp-content/uploads/2021/06/A_Campbell_KTI-150x85.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" />
                                </a>

                                <h5 class="omc-related-article"><a href="https://www.techcentral.ie/kti-annual-report-shows-247-new-products-and-services-brought-to-market/"
                                                                   title="KTI annual report shows 39 new products and services brought to market in 2020">KTI annual report shows 39 new products and services brought to market in 2020</a><span> &rarr;</span>
                                </h5>

                            </article><!-- /omc-related-post -->

            
                            <article class="omc-related-post omc-module-c omc-quarter-width-category category-3">

                                <a href="https://www.techcentral.ie/top-researchers-awarded-lero-directors-prizes/" title="Top software researchers honoured at Lero Director’s Prizes">

                                    <img src="https://www.techcentral.ie/wp-content/uploads/2021/09/Professor-Mike-ONeill-290x166.jpg" class="omc-image-resize wp-post-image" alt="" loading="lazy" />
                                </a>

                                <h5 class="omc-related-article"><a href="https://www.techcentral.ie/top-researchers-awarded-lero-directors-prizes/"
                                                                   title="Top software researchers honoured at Lero Director’s Prizes">Top software researchers honoured at Lero Director’s Prizes</a><span> &rarr;</span>
                                </h5>

                            </article><!-- /omc-related-post -->

            
                        <br class="clear"/>

                                
        </div><!-- /omc-related-posts -->
        
        

        <br class="clear"/>

        
        

    
			<div id="comments">

	<p class="nocomments">Comments are closed.</p>



</div><!-- #comments -->


    </article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>

	
	
	<ul class="xoxo">
		<li id="mc4wp_form_widget-2" class="omc-widget widget_mc4wp_form_widget"><h3 class="widgettitle"><span>Sign up for Techcentral.ie</span></h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-132527" method="post" data-id="132527" data-name="Sign up for Techcentral.ie" ><div class="mc4wp-form-fields"><div id="mc_subheader">
			Stay on top of the day's tech news with our free <strong>Technology Minute</strong> e-mail newsletter - just add your e-mail here		</div>

<div class="mc_merge_var">
	
	<input type="text" name="EMAIL" placeholder="E-mail" class="mc_input" />
</div>

<div class="mc_signup_submit">
	<input type="submit" value="" id="mc_signup_submit" class="button" />
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1631809987" /><input type="hidden" name="_mc4wp_form_id" value="132527" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li><li id="text-60" class="omc-widget widget_text"><h3 class="widgettitle"><span>Support our advertisers</span></h3>			<div class="textwidget"><div class="g g-2"><div class="g-single a-428"><centre><a class="gofollow" data-track="NDI4LDIsMSw2MA==" href="https://hubs.ly/H0NQWr70" target="_blank" rel="noopener"><img src="https://www.techcentral.ie/wp-content/uploads/2021/05/IPTelecom_May21_300x250.png" /></a></centre></div></div>
</div>
		</li><li id="text-65" class="omc-widget widget_text"><h3 class="widgettitle"><span>Listen to TechRadio</span></h3>			<div class="textwidget"><p><iframe loading="lazy" width="100%" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/52521283&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true"></iframe></p>
<div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/techcentral-radio" title="Tech Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Tech Radio</a> · <a href="https://soundcloud.com/techcentral-radio/sets/techradio" title="TechRadio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">TechRadio</a></div>
</div>
		</li><li id="text-61" class="omc-widget widget_text">			<div class="textwidget"><p><a href="http://www.techcentral.ie/wp-content/uploads/2018/09/zzz.png"><img loading="lazy" width="227" height="8" src="https://www.techcentral.ie/wp-content/uploads/2018/09/zzz.png" alt="" class="alignnone size-full wp-image-129881" srcset="https://www.techcentral.ie/wp-content/uploads/2018/09/zzz.png 227w, https://www.techcentral.ie/wp-content/uploads/2018/09/zzz-186x8.png 186w" sizes="(max-width: 227px) 100vw, 227px" /></a></p>
</div>
		</li><li id="gigcalendarwidget-3" class="omc-widget widget_gigcalendarwidget"><h3 class="widgettitle"><span>Events</span></h3>
<ul id="mfgigcal-widget">
<li><div class="date">Mon 13 Sep&ndash;Fri 17 Sep <span class="time"></span></div>
<h4><a href="http://techcentral.ie/events?event_id=1398">Microsoft Power Platform Functional Consultant</a></h4></li>
<li><div class="date">Mon 13 Sep&ndash;Fri 17 Sep <span class="time"></span></div>
<h4><a href="http://techcentral.ie/events?event_id=1404">Office 365 Administrator</a></h4></li>
</ul>

<p><a href="http://techcentral.ie/events" class="calendar_url">View All Events</a></p></li><li id="text-57" class="omc-widget widget_text">			<div class="textwidget"><p><a class="submit-event" href="http://www.techcentral.ie/event-submission/">Submit Your Event</a></p>
</div>
		</li><li id="media_image-2" class="omc-widget widget_media_image"><a href="https://www.techcentral.ie/category/radio/"><img width="285" height="90" src="https://www.techcentral.ie/wp-content/uploads/2020/05/TechRadio_208_90.png" class="image wp-image-137804  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.techcentral.ie/wp-content/uploads/2020/05/TechRadio_208_90.png 285w, https://www.techcentral.ie/wp-content/uploads/2020/05/TechRadio_208_90-150x47.png 150w" sizes="(max-width: 285px) 100vw, 285px" /></a></li><li id="text-62" class="omc-widget widget_text"><h3 class="widgettitle"><span>Training and Courses</span></h3>			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-138932" src="https://www.techcentral.ie/wp-content/uploads/2021/03/ICS-Widget-header.png" alt="" width="43" height="19" /></p>
<p>&nbsp;</p>
<h2><strong><a href="https://www.ics.ie/events/value-stream-management-2133" target="_blank" rel="noopener">Value Stream Management</a></strong></h2>
<p>The visual and collaborative way to engage on how things are done. Interested? Join Daniel Breston’s session where he will give an overview of VSM (Mapping and Management), some tips and answer questions.<br />
<strong>16 September 21, Online</strong></p>
<p>&nbsp;</p>
<h2><strong><a href="https://www.ics.ie/events/gdpr-data-protection-essentials-course-14th-15th-sept-2021-online-delivery-2125" target="_blank" rel="noopener">GDPR &amp; Data Protection Essentials Course</a></strong></h2>
<p>This one-day (split over 2 mornings ) introductory-level programme will help you ensure your admin teams are compliant with current legislation and can identify their roles in maintaining GDPR compliancy.<br />
<strong>14-15 September, Online</strong></p>
<p>&nbsp;</p>
<h2><strong><a href="https://www.ics.ie/events/certificate-in-business-analysis-qqi-level-8-course-september-2021-dublin-2135" target="_blank" rel="noopener">Certificate in Business Analysis (QQI Level 8)</a></strong></h2>
<p>This course is for business analysts and those who aspire to work in the role. It is ideal for those currently working as business analysts, internal and external consultants and advisors, managers, team leaders and members of improvement teams.<br />
<strong>23 September &#8211; 11 Mar, Online</strong></p>
</div>
		</li><li id="text-31" class="omc-widget widget_text">			<div class="textwidget"><div class="g g-2">
<div class="g-single a-456"><centre><a class="gofollow" data-track="NDU2LDIsMSw2MA==" href="https://servedby.flashtalking.com/click/1/143293;5759436;0;209;0/?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_78}&#038;us_privacy=${US_PRIVACY}&#038;ft_width=300&#038;ft_height=250&#038;url=31587669" target="_blank" rel="noopener"><br />
<img border="0" src="https://servedby.flashtalking.com/imp/1/143293;5759436;205;gif;Techcentralie;TechCentralDP300x250/?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_78}&#038;us_privacy=${US_PRIVACY}"></a></centre></div>
</div>
</div>
		</li><li id="text-53" class="omc-widget widget_text">			<div class="textwidget"><h4>A-Z Brand index</h4>
<p><a href="https://www.techcentral.ie/a-z-brand-index/">Click here to go to our index for resellers to source brands and determine who distributes them locally.</a></p>
</div>
		</li>	
        
        
        
             
        
        
        
        
    <li id="categoryposts-3" class="omc-widget widget_categoryposts" >  
        <h3 class="widgettitle"><span>More from this Channel </span></h3>  
        <ul >
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/microsoft-brings-passwordless-security-to-consumer-accounts/">Microsoft brings passwordless security to consumer accounts</a>
                <p><a href="https://www.techcentral.ie/microsoft-brings-passwordless-security-to-consumer-accounts/">Customers can even delete their passwords entirely if they wish</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/microsoft-rtejr-launch-digital-skills-competition-for-primary-schools/">Microsoft, RTÉjr launch digital skills competition for primary schools</a>
                <p><a href="https://www.techcentral.ie/microsoft-rtejr-launch-digital-skills-competition-for-primary-schools/">Students will learn how to use Minecraft: Education Edition through a series of fun challenges</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/">RIA, IRC report shows how research can inform public policy</a>
                <p><a href="https://www.techcentral.ie/ria-irc-launch-report-on-how-research-can-inform-public-policy-for-common-good/">Ireland must implement structures to strengthen links between researchers and policymakers, report finds</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/adoption-of-bitcoin-as-legal-currency-sparks-protests-in-el-salvador/">Adoption of Bitcoin as legal currency sparks protests in El Salvador</a>
                <p><a href="https://www.techcentral.ie/adoption-of-bitcoin-as-legal-currency-sparks-protests-in-el-salvador/">Protestors claim the currency could destabilise the economy and is being used to distract from wider issues</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/apple-unveils-iphone-13-new-ipad-and-ipad-mini/">Apple unveils iPhone 13, new iPad, and iPad mini</a>
                <p><a href="https://www.techcentral.ie/apple-unveils-iphone-13-new-ipad-and-ipad-mini/">The new devices include updated processors, improved camera technology and several design tweaks</a></p>
            </li>
                </ul>
    </li>   
		
        <!--<li><div class="g g-3"><div class="g-single a-473"><a class="gofollow" data-track="NDczLDMsMSw2MA==" href="https://docs.google.com/forms/d/e/1FAIpQLSdVeGXlfgU9QLXBMnRfx-n2hU1yFOzVSzkp9hLSdkterJObSA/viewform" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2021/08/TechBeatwAux_285x90_update.png" /></a></div></div></li>-->		

	</ul><!-- /xoxo -->





</section>	

<br class="clear" />
	
</div> <!--! end of #container -->



<div class="topBanner">
        <div id="text-8" class="omc-footer-widget widget_text">
		<div class="textwidget"><p>	<div class="g g-1"><div class="g-single a-452"><a class="gofollow" data-track="NDUyLDEsMSw2MA==" href="https://www.rubrik.com/lp/white-papers/21/lessons-learned-recovering-from-ransomware?utm_source=techcentral&utm_medium=paid-email&utm_campaign=7016f0000027CWE&utm_content=email-uk-en-promotional-techcentral" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2021/07/Rubrik-CYBER_728x90.png" /></a></div></div></p>
</div>
		</div><div id="text-7" class="omc-footer-widget widget_text">			<div class="textwidget"><p><div class="g g-3"><div class="g-single a-473"><a class="gofollow" data-track="NDczLDMsMSw2MA==" href="https://docs.google.com/forms/d/e/1FAIpQLSdVeGXlfgU9QLXBMnRfx-n2hU1yFOzVSzkp9hLSdkterJObSA/viewform" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2021/08/TechBeatwAux_285x90_update.png" /></a></div></div></p>
</div>
		</div>
</div>

<footer id="omc-boxed">
    <div class="footerTags">
            </div><!--- /second-footer-column -->

    <div class="footerLinks" >
        <div class="omc-copyright-menu"><ul id="menu-main-menu-1" class="menu"><li id="menu-item-958" class="civil menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-958"><a title="TechLife" href="https://www.techcentral.ie/category/life/">TechLife</a></li>
<li id="menu-item-122635" class="chem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122635"><a href="https://www.techcentral.ie/category/pro/">TechPro</a></li>
<li id="menu-item-957" class="mech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://www.techcentral.ie/category/trade/">TechTrade</a></li>
<li id="menu-item-960" class="tech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://www.techcentral.ie/category/radio/">TechRadio</a></li>
<li id="menu-item-125648" class="elec beat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125648"><a href="https://www.techcentral.ie/category/beat/">TechBeat</a></li>
<li id="menu-item-139367" class="ics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139367"><a href="https://www.techcentral.ie/category/ics/">ICS</a></li>
</ul></div>    </div><!-- footerLinks -->

<div class="footerLinks2">
    <ul >
        <li><a href="https://www.mediateam.ie/privacypolicy/" target="_blank">Privacy Policy</a></li>
        <li><a href="/sitemap/">Sitemap</a></li>
        <li><a href="/about/">About</a></li>
        <li><a href="/contact/">Contact</a></li>
        <li><a href="/advertise/">Advertise</a></li>

    </ul>
</div>
  <!-- src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footer.gif"-->
<div id="footerImages" style="text-align:center">
	<a id="footerTC" target="_blank" href="https://techcentral.ie/"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footerTC.gif" alt="Tech Central" border="0" /></a>
	<a id="footerTf" target="_blank" href="https://www.techfire.ie/"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footerTF.gif" alt="Tech Fire" border="0" /></a>
	<a id="footerTT" target="_blank" href="https://www.techtrade.ie/"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footerTT.gif" alt="Tech Trade" border="0" /></a>
	<a id="footerITC" target="_blank" href="http://techawards.ie/"><img src="https://www.techcentral.ie/wp-content/uploads/2019/05/Tech_awards_logo-footer.png" alt="ICT Excellence Awards" border="0" /></a>
	<a id="footerTechPro" target="_blank" href="https://www.techcentral.ie/techpro-magazine/"><img src="https://www.techcentral.ie/wp-content/uploads/2017/01/TechPro-footer.jpg" alt="Tech Pro" border="0" /></a>
	<a id="footerTechBeat" target="_blank" href="https://www.techcentral.ie/techbeat/"><img src="https://www.techcentral.ie/wp-content/uploads/2017/01/TechBeat-footer.jpg" alt="Tech Beat" border="0" /></a>

</div>

<p>Published by Mediateam Ltd., Ireland technology media leader since 1976,<br />
55 Spruce Ave, Sandyford, Dublin 18, A94 N125.</p><br />

<!--<div style="text-align:center"><a href="https://www.mediateam.ie" target="_blank"><img align="Media Team" src="https://www.techcentral.ie/wp-content/uploads/2013/06/mediaTeam.png" /></a></div>-->
    <div id="media_logo"><a href="https://www.mediateam.ie" target="_blank"><img align="Media Team" src="https://www.techcentral.ie/wp-content/uploads/2013/06/mediaTeam.png" /></a></div>


<br /><br />


</footer>
<p id="back-top"><a href="#top"><span></span></a></p>

<div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies. <a href='https://www.techcentral.ie/cookie-policy-2/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></div><div class="cli-bar-btn_container"><a class="cli_settings_button"   style="margin:0px 10px 0px 5px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Strictly necessary cookies are essential in order to enable you to move around the site, use its features and/or services. We also use a cookie that allows us to track our critical web indicators so that we understand our audience. Any cookies used in this way are first party only in nature and are fully aggregated and anonymous. Without these cookies, the Site will not perform as smoothly for you as we would like it to and we may not be able to provide the Site or certain services or features.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f3f3f5","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#e32529","button_1_button_hover":"#b61e21","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#e32529","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect.min.js?ver=1.11.4-wp' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<!--[if lt IE 7 ]>
        <script src="https://ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
        <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

</div><!-- /transparent-layer -->








<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
	_uacct = "UA-2173604-2";
	urchinTracker();
</script>
<script type="text/javascript" src="https://www.tcr.tynt.com/javascripts/Tracer.js?user=akoXUqjuar36bLadbiUzgI&amp;s=62"></script>



<!-- Start Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

 (function() {
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "https://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();

_qevents.push({qacct: "p-4_mtq3u_6wdfu"});

</script>
<noscript>
 <img src="https://www.pixel.quantserve.com/pixel/p-4_mtq3u_6wdfu.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<script type="text/javascript">
window.onload = function(){
    var el = document.querySelector("#PopupSignupForm_1 .mc-closeModal");
    var modal = document.querySelector("#PopupSignupForm_1");
    var modaltwo = document.querySelector("#PopupSignupForm_0");
    var elements = function(){
    modal.style.display = "none";
    modaltwo.style.display = "none";
    el.style.display = "none";
    el.style.display = "none";
    };
    el.onclick = function(){
        modal.style.display = "none";
        modaltwo.style.display = "none";
    };
};
</script>
</body>
</html>