<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]--><head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137962985-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-137962985-1');
    </script>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<!--<title>TechCentral.ie | Ireland&#039;s technology news resource</title>-->
    <title>New appointments at Irish Centre for High-End Computing - TechCentral.ie</title>
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.techcentral.ie/rqcwr" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New appointments at Irish Centre for High-End Computing - TechCentral.ie" />
	<meta property="og:description" content="The Irish Centre for High-End Computing (ICHEC), the national high-performance computing centre which manages the State supercomputer, has announced four new appointments to its academic staff. Dr Finnuala Solomon has joined the National HPC Service to deliver courses in Python and HPC; Dr Antonio Villapando and Dr James Nelson will be working on projects in [&amp;hellip" />
	<meta property="og:url" content="http://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/" />
	<meta property="og:site_name" content="TechCentral.ie" />
	<meta property="article:publisher" content="https://www.facebook.com/TechCentral.ie" />
	<meta property="article:published_time" content="2020-11-26T16:16:26+00:00" />
	<meta property="article:modified_time" content="2020-11-26T16:33:07+00:00" />
	<meta property="og:image" content="https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@techcentral_ie" />
	<meta name="twitter:site" content="@techcentral_ie" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.techcentral.ie/#website","url":"https://www.techcentral.ie/","name":"TechCentral.ie","description":"Ireland&#039;s technology news resource","potentialAction":[{"@type":"SearchAction","target":"https://www.techcentral.ie/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/#primaryimage","inLanguage":"en-GB","url":"https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web.jpg","width":620,"height":350,"caption":"Prof JC Desplat, Irish Centre for High End Computing"},{"@type":"WebPage","@id":"http://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/#webpage","url":"http://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/","name":"New appointments at Irish Centre for High-End Computing - TechCentral.ie","isPartOf":{"@id":"https://www.techcentral.ie/#website"},"primaryImageOfPage":{"@id":"http://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/#primaryimage"},"datePublished":"2020-11-26T16:16:26+00:00","dateModified":"2020-11-26T16:33:07+00:00","author":{"@id":"https://www.techcentral.ie/#/schema/person/a307ddd1fd18ab8a098b191c6b78ea7c"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/"]}]},{"@type":"Person","@id":"https://www.techcentral.ie/#/schema/person/a307ddd1fd18ab8a098b191c6b78ea7c","name":"Niall Kitson"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//readitlaterlist.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCentral.ie &raquo; Feed" href="https://www.techcentral.ie/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCentral.ie &raquo; Comments Feed" href="https://www.techcentral.ie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techcentral.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.techcentral.ie/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.techcentral.ie/?mcsf_action=main_css&#038;ver=5.5.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.techcentral.ie/wp-content/plugins/mailchimp/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='main_css-css'  href='https://www.techcentral.ie/wp-content/themes/shelflifegonzo/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techcentral.ie/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediateam-newsletter-generator-css'  href='https://www.techcentral.ie/wp-content/plugins/mediateam-newsletter-generator/public/css/mediateam-newsletter-generator-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.techcentral.ie/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.techcentral.ie/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='frontierpost-css'  href='https://www.techcentral.ie/wp-content/plugins/frontier-post/frontier-post.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-slick-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/slick.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-bxslider-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-font-awesome-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/font-awesome.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-tooltipster-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/tooltipster.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-custom-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/custom.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcpro-style-css'  href='https://www.techcentral.ie/wp-content/plugins/logo-carousel-pro/public/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.techcentral.ie/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.techcentral.ie/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #E53D3C;
	border: 1px solid #E53D3C;
}

</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.techcentral.ie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mfgigcal_css-css'  href='https://www.techcentral.ie/wp-content/plugins/mf-gig-calendar/css/mf_gig_calendar.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"139694","ajaxurl":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"139694","ajaxurl":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.techcentral.ie\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.5.3' id='datepicker-js'></script>
<script type='text/javascript' src='http://readitlaterlist.com/button/multi_v1.js' id='pocket_read_it_later-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/themes/shelflifegonzo/js/libs/modernizr-2.0.6.min.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/themes/shelflifegonzo/js/scripts.js?ver=5.5.3' id='scripts-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mediateam-newsletter-generator/public/js/mediateam-newsletter-generator-public.js?ver=1.0.0' id='mediateam-newsletter-generator-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.techcentral.ie/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techcentral.ie/wp-json/wp/v2/posts/139694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techcentral.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techcentral.ie/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.techcentral.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techcentral.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
		<style type="text/css">

		.pocket_read_it_later {
		float: right;
margin: 0px 0px 10px 15px;		}

		</style>
			<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://www.techcentral.ie/rqcwr">
	<link rel="shortlink" href="http://www.techcentral.ie/rqcwr">
	<!-- End Shortn.It -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-186x186.png" />
<meta name="msapplication-TileImage" content="https://www.techcentral.ie/wp-content/uploads/2018/10/TC-Fav-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.mc4wp-response {
	clear: both;
}		</style>
			<!--[if IE 10]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie10.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie9.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie8.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/css/ie7.css" /><![endif]-->
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" href="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/includes/fontkit/font-awesome/css/font-awesome.min.css">
	<link href='http://fonts.googleapis.com/css?family=:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
<style>
	.es-carousel ul{display:block;}

    #signup {
		font-family:/*'LucidaSansStd', */arial;
        position: absolute;
        z-index:100;
        top: 0px;
        left: 0px;
        height: auto;
        background: #fff;
		border-top:5px solid #000;
		border-bottom:5px solid #000;
		box-shadow:0 0 8px #000;
        display: none;
		padding:20px 16px;
	color:#000 !important;
     }
	#signup p { color:#000 !important }
	#signup span { padding:5px; color:#fff; font-weight:bold;}
	#signup span.civil {background: #EAA23C;}
	#signup span.home  { background: #221F20 }
	#signup span.chem { background: #30707E }
	#signup span.mech  { background: #582E65 }
	#signup span.tech { background: #839743 }
	#signup span.bio{ background: #E06B3E }
	#signup span.elec { background: #A53847 }
	#signup span.general{ background: #3D5057 }

    #lean_overlay { position: fixed; z-index:100; top: 0; left: 0; height:100%; width:100%;  background: #000; display: none;}
</style>


	



<style>/* Put your custom css in here  */

#fsb-social-bar {
margin-top:20px !important;
}

#mc_mv_FNAME, #mc-indicates-required {
display: none !important;
}
.navigation .alignleft a, .navigation .alignright a{background-color: rgb(249, 156, 28); color: rgb(255, 255, 255); padding:5px 7px;}
.navigation .alignleft a:hover, .navigation .alignright a:hover{background: #5e5b52;}

.mc_form_inside::after{clear:both;}

@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background:none;}
}

body {font-size:;}
</style>

    			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>

<script type="text/javascript" >
		jQuery(document).ready(function($) {
			var a = $('#shareit div').html();
			var b = $('#shareitTop ul').html(a);
			var c = $('#shareitBottom ul').html(a);
			$("#shareitBottom ul").prepend("<li style='color: #333; font-size: 16px; font-weight: bold; margin-right:0; position: relative; top: -50px;'>Share: </li>");
  		});

		jQuery(document).ready(function($) {
			var a = $('#addsContainer img').html();
			$("#addsContainer img").attr('width', '100%');
			$("#addsContainer img").attr('height', 'auto');
  		});

		// Image Margins based on floats
		jQuery(document).ready(function($) {
$("img[align='left']").css('margin', '0 10px 10px 0');
$("img[align='right']").css('margin', '0 0 10px 10px');
  		});



		// Move MPU on smaller screens from the RHS to after the 5th paragraph
		jQuery(document).ready(function ($) {
			if ($(window).width() < 750) {

				$("#omc-full-article p:eq(5)").addClass('widget_text');
		  		var copyover = 	$("div.MPUFromHere").appendTo("#omc-full-article p:eq(5)");
				//alert(copyover);
				$("#omc-full-article p:eq(5) img").css('margin-top' ,"20px");
    		}
	      		else {
          		// alert('More than 960');
      		}
		});
  </script>





    <!--MailChimpPopUp-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cfbee37636e85a964dc7a8cf4/f33af882bcc54fa1c2b453dcf.js");</script>

<!--MailChimpPopUp-->
<style>
</style>


</head>

<body class="post-template-default single single-post postid-139694 single-format-standard pro" >

<!-- Test Strap to be removed -->

<div class="topBanner" >
  <div id="text-8" class="omc-footer-widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-320"><a class="gofollow" data-track="MzIwLDEsMSw2MA==" href="https://www.softwareskillnet.ie/masters-in-internet-of-things/" target="_blank" rel="noopener noreferrer"><img src="https://www.techcentral.ie/wp-content/uploads/2020/10/SkillnetIoT_728x90.png" /></a></div>
</div>
</div>
		</div><div id="text-7" class="omc-footer-widget widget_text">			<div class="textwidget"><div class="g g-3">
<div class="g-single a-267"><a class="gofollow" data-track="MjY3LDMsMSw2MA==" href="https://www.imedia.ie/" target="_blank" rel="noopener noreferrer"><img src="https://www.techcentral.ie/wp-content/uploads/2020/05/Mini-Header.png" /></a></div>
</div>
</div>
		</div><div id="custom_html-2" class="widget_text omc-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>

<h1></h1>

	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		
		<div id="omc-container">

      <header>


				<div id="socialbox-2" class="omc-top-banner">


	
		
		<a href="http://feeds.feedburner.com//kco/LvLF" title="Subscribe to Feed" class="omc-social-media-icon large" target="_blank">
			<span class="omc-Feedburner omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Subscribers</strong></span>				
		</a>			
	
		
		<a href="http://www.facebook.com/TechCentral.ie" title="Like on Facebook" class="omc-social-media-icon large" target="_blank">
			<span class="omc-Facebook omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Fans</strong></span>				
		</a>			
	
		
		<a href="http://twitter.com/techcentral_ie" title="Follow on Twitter" class="omc-social-media-icon large no-right" target="_blank">
			<span class="omc-Twitter omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Followers</strong></span>				
		</a>			
	
		
		<a href="https://www.linkedin.com/groups/2921804" title="Follow on LinkedIn" class="omc-social-media-icon large" target="_blank">
			<span class="omc-Digg omc-icon"><span></span></span>
			<span class="omc-following-info">0<br /><strong>Followers</strong></span>				
		</a>			
	
		
	
	<br class="clear" />		
			
</div><div id="search-2" class="omc-top-banner"><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="https://www.techcentral.ie/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Go &rarr;" />
			
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></div>			<ul id="topLogin" >
                 <li class="first" ><a href="/about">About</a></li>
                 <li><a href="/contact">Contact</a></li>
                 <li ><a href="/advertise/">Advertise</a></li>
                 <li ><a href="/techpro-magazine/">TechPro magazine</a></li>
                 <li class="tpl-li"><a href="#">ComputerScope</a></li>
                 <li class="tpl-li"><a href="#"> Irish Computer</a></li>

                 <a class="id_a" href="http://www.techcentral.ie/login/">Log in</a> 				 <!--  | <a href="/wp-register.php">Register</a> -->
			</ul>
				<a id="omc-logo" href="https://www.techcentral.ie"><img src="https://www.techcentral.ie/wp-content/themes/gonzo/images/logo.png" alt="TechCentral.ie logo" height="118" /></a>


                <div id="shareitTop">
                	<ul>
                    </ul>
                </div>
                <!--<div id="shareitTopCover" style="height:50px; display:none;"></div>-->
		<div id="shareitTopCover">
<div id="sl-css">

		<a title="Subscribe to Feed" class="omc-social-media-icon large" href="https://feeds.feedburner.com//kco/LvLF" target="_blank">
			<span class="omc-Feedburner omc-icon"><span></span></span>
			<span class="omc-following-info">0<br><strong>Subscribers</strong></span>
		</a>


		<a title="Like on Facebook" class="omc-social-media-icon large" href="https://www.facebook.com/TechCentral.ie" target="_blank">
			<span class="omc-Facebook omc-icon"><span style="opacity: 1;"></span></span>
			<span class="omc-following-info">135<br><strong>Fans</strong></span>
		</a>


		<a title="Follow on Twitter" class="omc-social-media-icon large no-right" href="https://twitter.com/techcentral_ie" target="_blank">
			<span class="omc-Twitter omc-icon"><span></span></span>
			<span class="omc-following-info">0<br><strong>Followers</strong></span>
		</a>


		<a title="Follow on LinkedIn" class="omc-social-media-icon large" href="https://www.linkedin.com/groups/TechCentralie-2921804?home=&amp;gid=2921804&amp;trk=anet_ug_hm" target="_blank">
			<span class="omc-Digg omc-icon"><span></span></span>
			<span class="omc-following-info">0<br><strong>Followers</strong></span>
		</a>


	</div>
	<br class="clear">	</div>
<!-- shareing icons end -->

             	<br class="clear">
			
				<nav id="omc-main-navigation">
						<div class="omc-over-480"><ul id="menu-main-menu" class="menu"><li id='menu-item-958'  class="civil menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="TechLife" href="https://www.techcentral.ie/category/life/" id="5fbb47">TechLife</a> <small class="nav_desc">5fbb47</small></li>
<li id='menu-item-122635'  class="chem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.techcentral.ie/category/pro/" id="f99c1c">TechPro</a> <small class="nav_desc">f99c1c</small></li>
<li id='menu-item-957'  class="mech menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/trade/" id="4883c4">TechTrade</a> <small class="nav_desc">4883c4</small></li>
<li id='menu-item-960'  class="tech menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/radio/" id="9a4f9e">TechRadio</a> <small class="nav_desc">9a4f9e</small></li>
<li id='menu-item-125648'  class="elec beat menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/beat/" id="a53847">TechBeat</a> <small class="nav_desc">a53847</small></li>
<li id='menu-item-139367'  class="ics menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.techcentral.ie/category/ics/" id="News and events from the Irish Computer Society">ICS</a> <small class="nav_desc">News and events from the Irish Computer Society</small></li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.techcentral.ie/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.techcentral.ie/category/life/">TechLife</option><option value="https://www.techcentral.ie/category/pro/">TechPro</option><option value="https://www.techcentral.ie/category/trade/">TechTrade</option><option value="https://www.techcentral.ie/category/radio/">TechRadio</option><option value="https://www.techcentral.ie/category/beat/">TechBeat</option></select></div>
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.techcentral.ie/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>
					</div>
								</nav>
			<br class="clear" />

			</header><!--ShelfLifeGonzo-Single.php-->
        <section id="omc-main">	

            <article id="omc-full-article" class="omc-inner-standard">
            <h1 class="omc-post-heading-standard">New appointments at Irish Centre for High-End Computing</h1>

                
        
                    <div id="omc-inner-placeholder2">
								<div class="articleImg" >
									                                        <img src="https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web-372x210.jpg" class="featured-top wp-post-image" alt="Prof JC Desplat, Irish Centre for High End Computing" loading="lazy" srcset="https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web-372x210.jpg 372w, https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web-150x85.jpg 150w, https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web-300x169.jpg 300w, https://www.techcentral.ie/wp-content/uploads/2019/04/JC_Desplat_ICHEC_web.jpg 620w" sizes="(max-width: 372px) 100vw, 372px" />                                                                            
                                    <div >
									<span class="wp-caption-text">Prof JC Desplat, Irish Centre for High End Computing</span>                                    </div>
                                </div>
								<div class="articleDetails" >
                                
                                                                                                            <p class="storyIntro">High-performance computing centre now employs 42 between Dublin and Galway</p>
                                        
                                    
                                <p id="readItLater"><span class="pocket_read_it_later"><script type="text/javascript">
			RIL_button( "https://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/", "New appointments at Irish Centre for High-End Computing" );
		</script></span> <a id="printButton" href="javascript:window.print()">Print</a></p>
                                
                                <a style=" display:none;"href="javascript:window.print()"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/print.gif" alt="Print" />Print</a>
                                
                                                                        
                                    
                                    
                                </div>

                        <a href="https://www.techcentral.ie/category/pro/" class="omc-flex-category">Pro</a>
                    </div><!-- /omc-inner-placeholder -->
                    
                    <div style="clear:both"></div>
                    <p class="omc-single-tags"><b>Read More:</b> <a href="https://www.techcentral.ie/tag/ichec/" rel="tag">ICHEC</a>  <a href="https://www.techcentral.ie/tag/irish-centre-for-high-end-computing/" rel="tag">Irish Centre for High-End Computing</a>  <a href="https://www.techcentral.ie/tag/research/" rel="tag">research</a>  <a href="https://www.techcentral.ie/tag/science/" rel="tag">Science</a>  <a href="https://www.techcentral.ie/tag/super-computing/" rel="tag">super computing</a><br /></p>
                        <div class="omc-article-top2">
                            <p class="omc-date-time-inner omc-format-standard">
                                26 November 2020 | 
                            <span class="omc-comment-count">0</span></p>
                        </div>
                        <!-- /omc-article-top2-->

                
                    <p>The Irish Centre for High-End Computing (ICHEC), the national high-performance computing centre which manages the State supercomputer, has announced four new appointments to its academic staff.</p>
<p>Dr Finnuala Solomon has joined the National HPC Service to deliver courses in Python and HPC; Dr Antonio Villapando and Dr James Nelson will be working on projects in quantum computing; and Dr Manuel Fernández, who has joined the Environmental Sciences Activity under the ESA funded project, AI-Ready Earth Observation Training Datasets (AIREO).</p>
<p>Prof JC Desplat, Director, ICHEC, said: “Demand for HPC services is being driven by research and business leaders’ awareness of the need to upskill to prepare for coming technologies such as Quantum Computing as well as the opportunities in Europe for researchers to advance to using Exascale computing. The sophistication of modelling techniques is also increasing year-on-year requiring more code optimisation skills.</p>
<div class="g g-4">
<div class="g-single a-324"> </p>
<p><center>advertisement</p>
<p><span style="background-color:#FFFFFF;
outline: 2px solid black;
outline-offset: 15px;"><a class="gofollow" data-track="MzI0LDQsMSw2MA==" href="https://www.videnda.ie/Poly-Together-Wherever/index.html?utm_source=techcentralbanner&#038;utm_medium=display" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2020/10/VidendaPolyoct20_300x250.jpg" /></a></span><br />
</center><br />
 </div>
</div>
<p>&#8220;Careful management of the national high-performance computer resource, ensuring appropriate code optimisation, is needed to meet this demand. During Covid-19 we have also seen strong growth in demand for training and education services, which we have continued to deliver online, as well as academic support for high-end computing. We will soon launch a dedicated programme of support and training for the SME sector in HPC through EuroCC.</p>
<p>“As the national provider of high-performance computing, we are best placed to respond to the challenges ahead and as the centre of excellence for European high-performance computing in Ireland we are at the cutting edge of research in Quantum Computing, AI and the disruptive technologies which we are all facing.”</p>
<p>The appointments follow a number of significant appointments earlier in 2020. Dr Enda O’Brien, a Senior Computational Scientist, rejoined his former colleagues in Environmental Sciences. Dr Elise Jennings, a senior computational scientist is working on supporting Irish scientists and researchers as part of the European High-Performance Computing (EuroHPC) Competence Centre.</p>
<p>Other recent arrivals include Dr John Brennan a computational scientist working on the PRACE project, QuantEx, which develops scalable quantum circuit simulation tools for exascale HPC platforms, and Dr Orna Fennelly, who is working on a Health Research Board examining the safe and controlled access, storage, sharing and synchronisation across data sets in healthcare.</p>
<p>Prof Desplat added: “Many of our new staff have joined during the pandemic and I would like to congratulate them on fulfilling their new roles in difficult circumstances without the usual office based collegial support.</p>
<p>&#8220;The addition of these new staff will enable us to continue to support business and academics across the Irish landscape and exploit developing technologies for scientific breakthrough and operational advancement. We look forward to working together in an office environment again, hopefully in the not too distant future.”</p>
<p>ICHEC services include the application of HPC to Big Data analytics, artificial intelligence, environmental sciences, Earth observation and climate science, and novel technologies such as quantum and edge computing.</p>
<p>ICHEC also recently launched the EuroHPC National Competence Centre (EuroCC) for Ireland part of a €1 bilion European flagship programme to advance a federated European supercomputing infrastructure and is currently supporting seven research projects as part of its academic flagship programme.</p>
<p><em>TechCentral Reporters</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/" data-a2a-><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&amp;linkname=New%20appointments%20at%20Irish%20Centre%20for%20High-End%20Computing"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&amp;linkname=New%20appointments%20at%20Irish%20Centre%20for%20High-End%20Computing"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&amp;linkname=New%20appointments%20at%20Irish%20Centre%20for%20High-End%20Computing"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&amp;linkname=New%20appointments%20at%20Irish%20Centre%20for%20High-End%20Computing"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_slashdot" href="https://www.addtoany.com/add_to/slashdot?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&amp;linkname=New%20appointments%20at%20Irish%20Centre%20for%20High-End%20Computing"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.techcentral.ie%2Fnew-appointments-at-irish-centre-for-high-end-computing-show%2F&amp;linkname=New%20appointments%20at%20Irish%20Centre%20for%20High-End%20Computing"  rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>


                     
                    
                    	




                
                
			<div class="link_pages"></div>
				
               <div id="shareitBottom" >
                	<ul>
                    </ul>
                </div>


                        <p class="omc-single-tags"><b>Read More:</b> <a href="https://www.techcentral.ie/tag/ichec/" rel="tag">ICHEC</a>  <a href="https://www.techcentral.ie/tag/irish-centre-for-high-end-computing/" rel="tag">Irish Centre for High-End Computing</a>  <a href="https://www.techcentral.ie/tag/research/" rel="tag">research</a>  <a href="https://www.techcentral.ie/tag/science/" rel="tag">Science</a>  <a href="https://www.techcentral.ie/tag/super-computing/" rel="tag">super computing</a><br /></p>

    
        <br class="clear"/>

       
        <nav id="nav-single" class="omc-related-posts" >
            <h3 class="assistive-text">More Articles</h3>
            <span class="nav-previous"><a href="https://www.techcentral.ie/public-understanding-of-5g-low-says-deloitte/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
            <span class="nav-next" style="float:right"><a href="https://www.techcentral.ie/three-irish-ngos-secure-google-org-backing/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
            <br />
        </nav><!-- #nav-single -->

        <div class="omc-related-posts"  >


            <h4 >Related Articles</h4>
                            
                            <article class="omc-related-post omc-module-c omc-quarter-width-category category-5">

                                <a href="https://www.techcentral.ie/public-understanding-of-5g-low-says-deloitte/" title="Public shows poor understanding of 5G, says Deloitte">

                                    <img src="https://www.techcentral.ie/wp-content/uploads/2019/04/5G_Connectivity_web-290x166.jpg" class="omc-image-resize wp-post-image" alt="" loading="lazy" srcset="https://www.techcentral.ie/wp-content/uploads/2019/04/5G_Connectivity_web-290x166.jpg 290w, https://www.techcentral.ie/wp-content/uploads/2019/04/5G_Connectivity_web-150x85.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" />
                                </a>

                                <h5 class="omc-related-article"><a href="https://www.techcentral.ie/public-understanding-of-5g-low-says-deloitte/"
                                                                   title="Public shows poor understanding of 5G, says Deloitte">Public shows poor understanding of 5G, says Deloitte</a><span> &rarr;</span>
                                </h5>

                            </article><!-- /omc-related-post -->

            
                            <article class="omc-related-post omc-module-c omc-quarter-width-category category-5">

                                <a href="https://www.techcentral.ie/ucd-team-wins-esb-inter-colleges-challenge-2020/" title="UCD team wins ESB Inter-Colleges Challenge">

                                    <img src="https://www.techcentral.ie/wp-content/uploads/2020/11/UCD-ESB-Inter-Colleges-winners-2020-290x166.jpg" class="omc-image-resize wp-post-image" alt="" loading="lazy" srcset="https://www.techcentral.ie/wp-content/uploads/2020/11/UCD-ESB-Inter-Colleges-winners-2020-290x166.jpg 290w, https://www.techcentral.ie/wp-content/uploads/2020/11/UCD-ESB-Inter-Colleges-winners-2020-150x85.jpg 150w, https://www.techcentral.ie/wp-content/uploads/2020/11/UCD-ESB-Inter-Colleges-winners-2020.jpg 617w" sizes="(max-width: 290px) 100vw, 290px" />
                                </a>

                                <h5 class="omc-related-article"><a href="https://www.techcentral.ie/ucd-team-wins-esb-inter-colleges-challenge-2020/"
                                                                   title="UCD team wins ESB Inter-Colleges Challenge">UCD team wins ESB Inter-Colleges Challenge</a><span> &rarr;</span>
                                </h5>

                            </article><!-- /omc-related-post -->

            
                        <br class="clear"/>

                                
        </div><!-- /omc-related-posts -->
        
        

        <br class="clear"/>

        
        

    
			<div id="comments">

	<p class="nocomments">Comments are closed.</p>



</div><!-- #comments -->


    </article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>

	
	
	<ul class="xoxo">
		<li id="mc4wp_form_widget-2" class="omc-widget widget_mc4wp_form_widget"><h3 class="widgettitle"><span>Sign up for Techcentral.ie</span></h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-132527" method="post" data-id="132527" data-name="Sign up for Techcentral.ie" ><div class="mc4wp-form-fields"><div id="mc_subheader">
			Stay on top of the day's tech news with our free <strong>Technology Minute</strong> e-mail newsletter - just add your e-mail here		</div>

<div class="mc_merge_var">
	
	<input type="text" name="EMAIL" placeholder="E-mail" class="mc_input" />
</div>

<div class="mc_signup_submit">
	<input type="submit" value="" id="mc_signup_submit" class="button" />
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606419456" /><input type="hidden" name="_mc4wp_form_id" value="132527" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li><li id="text-60" class="omc-widget widget_text"><h3 class="widgettitle"><span>Support our advertisers</span></h3>			<div class="textwidget"><div class="g g-2"><div class="g-single a-317"><centre><a class="gofollow" data-track="MzE3LDIsMSw2MA==" href="https://www.softwareskillnet.ie/masters-in-internet-of-things/" target="_blank" rel="noopener noreferrer"><img src="https://www.techcentral.ie/wp-content/uploads/2020/10/DCUSoftwareSkillnet_IoT_300x250.png" /></a></centre></div></div>
</div>
		</li><li id="text-61" class="omc-widget widget_text">			<div class="textwidget"><p><a href="http://www.techcentral.ie/wp-content/uploads/2018/09/zzz.png"><img loading="lazy" width="227" height="8" src="https://www.techcentral.ie/wp-content/uploads/2018/09/zzz.png" alt="" class="alignnone size-full wp-image-129881" srcset="https://www.techcentral.ie/wp-content/uploads/2018/09/zzz.png 227w, https://www.techcentral.ie/wp-content/uploads/2018/09/zzz-186x8.png 186w" sizes="(max-width: 227px) 100vw, 227px" /></a></p>
</div>
		</li><li id="gigcalendarwidget-3" class="omc-widget widget_gigcalendarwidget"><h3 class="widgettitle"><span>Events</span></h3>
<ul id="mfgigcal-widget">
<li><div class="date">Thu 26 Nov <span class="time"></span></div>
<h4><a href="http://techcentral.ie/events?event_id=1247">Expleo's Business Transformation Index 2021 Launch</a></h4><p>Online</p></li>
<li><div class="date">Thu 3 Dec <span class="time">3pm</span></div>
<h4><a href="http://techcentral.ie/events?event_id=1254">Changing the way we live, work & play: Global data in 2020</a></h4><p>Online</p></li>
</ul>

<p><a href="http://techcentral.ie/events" class="calendar_url">View All Events</a></p></li><li id="text-57" class="omc-widget widget_text">			<div class="textwidget"><p><a class="submit-event" href="http://www.techcentral.ie/event-submission/">Submit Your Event</a></p>
</div>
		</li><li id="media_image-2" class="omc-widget widget_media_image"><a href="https://www.techcentral.ie/category/radio/"><img width="285" height="90" src="https://www.techcentral.ie/wp-content/uploads/2020/05/TechRadio_208_90.png" class="image wp-image-137804  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.techcentral.ie/wp-content/uploads/2020/05/TechRadio_208_90.png 285w, https://www.techcentral.ie/wp-content/uploads/2020/05/TechRadio_208_90-150x47.png 150w" sizes="(max-width: 285px) 100vw, 285px" /></a></li><li id="text-62" class="omc-widget widget_text"><h3 class="widgettitle"><span>Training and Courses</span></h3>			<div class="textwidget"><p><a href="https://www.ics.ie/training" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-139376" src="https://www.techcentral.ie/wp-content/uploads/2020/10/ICS-logo-small-no-text-no-bg-e1603808242147.png" alt="" /></a></p>
<p>Click for details on upcoming Professional Development &amp; Training for IT Professionals</p>
<p>&nbsp;</p>
<div class="event_row clearfix">
<div class="box_event_container_right clearfix">
<h2 class="event_title"><a href="https://www.ics.ie/events/cdpp-certified-data-protection-practitioner-2nd-3rd-9th-10th-17th-18th-dec-online-delivery-2056" target="_blank" rel="noopener noreferrer">Certified Data Protection Practitioner</a></h2>
<p>Designed to equip Data Protection Officers with the necessary skills and competencies to meet and maintain all aspects of data protection compliance.<br />
<a href="https://www.ics.ie/events/cdpp-certified-data-protection-practitioner-2nd-3rd-9th-10th-17th-18th-dec-online-delivery-2056" target="_blank" rel="noopener noreferrer"><strong>2nd/3rd/9th/10th/17th/18th Dec, online delivery</strong></a></p>
</div>
</div>
<h2 class="event_title"><a href="https://www.ics.ie/events/ecdpo-understanding-data-protection-by-design-7th-8th-dec-online-delivery-2039" target="_blank" rel="noopener noreferrer">ECDPO – Understanding Data Protection by Design</a></h2>
<p>Data Protection by Design is an approach to system design which takes privacy into account throughout&#8230;<br />
<a href="https://www.ics.ie/events/ecdpo-understanding-data-protection-by-design-7th-8th-dec-online-delivery-2039" target="_blank" rel="noopener noreferrer"><strong>7th/8th Dec, online delivery</strong></a></p>
<div class="event_row clearfix">
<div class="box_event_container_right clearfix">
<h2 class="event_title"><a href="https://www.ics.ie/events/sql-queries-for-beginners-18th-19th-25th-26th-nov-online-delivery-2054" target="_blank" rel="noopener noreferrer">SQL Queries for Beginners</a></h2>
<p>An introductory course to using SQL Server and MySQL aimed at those who are expected to query, develop and support SQL databases.<a href="https://www.ics.ie/events/sql-queries-for-beginners-18th-19th-25th-26th-nov-online-delivery-2054" target="_blank" rel="noopener noreferrer"><br />
<strong>18th &amp; 19th/25th &amp; 26th Nov, online delivery</strong></a></p>
</div>
</div>
<p>&nbsp;</p>
<div class="event_row clearfix">
<div class="box_event_container_right clearfix">
<h2 class="event_title"><a href="https://www.ics.ie/events/iasa-architect-core-course-cita-f-certification-exam-2020-2064" target="_blank" rel="noopener noreferrer">Iasa Architect Core Course &amp; CITA-F Certification</a></h2>
<p>This course is designed to give you and your team all of the tools you need to lift architecture from a ‘documentation’ process to a true business capability. All IT architects will benefit from the concepts presented in this course.<br />
<a href="https://www.ics.ie/events/iasa-architect-core-course-cita-f-certification-exam-2020-2064" target="_blank" rel="noopener noreferrer"><strong>Dec 2020, Online Delivery</strong></a></p>
</div>
</div>
</div>
		</li><li id="text-31" class="omc-widget widget_text">			<div class="textwidget"><div class="g g-2">
<div class="g-single a-346"><centre><a class="gofollow" data-track="MzQ2LDIsMSw2MA==" href="https://www.ergogroup.ie/services/security-and-compliance/future-proof-your-business-with-ergos-walkthrough-webinar-series" target="_blank" rel="noopener noreferrer"><img src="https://www.techcentral.ie/wp-content/uploads/2020/11/Ergo_AzureCyvbersec_300x250.jpg" /></a></centre></div>
</div>
</div>
		</li><li id="text-53" class="omc-widget widget_text">			<div class="textwidget"><h4>A-Z Brand index</h4>
<p><a href="https://www.techcentral.ie/a-z-brand-index/">Click here to go to our index for resellers to source brands and determine who distributes them locally.</a></p>
</div>
		</li>	
        
        
        
             
        
        
        
        
    <li id="categoryposts-3" class="omc-widget widget_categoryposts" >  
        <h3 class="widgettitle"><span>More from this Channel </span></h3>  
        <ul >
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/">New appointments at Irish Centre for High-End Computing</a>
                <p><a href="https://www.techcentral.ie/new-appointments-at-irish-centre-for-high-end-computing-show/">High-performance computing centre now employs 42 between Dublin and Galway</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/aws-re-start-cloud-skills-training-programme-launches-in-ireland/">AWS re/Start cloud skills training programme launches in Ireland</a>
                <p><a href="https://www.techcentral.ie/aws-re-start-cloud-skills-training-programme-launches-in-ireland/">12-week programme is offered at no cost, and requires no previous technology experience </a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/new-us-iot-law-aims-to-improve-edge-device-security/">New US IoT law aims to improve edge device security</a>
                <p><a href="https://www.techcentral.ie/new-us-iot-law-aims-to-improve-edge-device-security/">Cybersecurity Improvement Act will require device manufacturers to meet new security standards for government contracts with private sector expected...</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/facts-about-backup-security-that-should-scare-you-to-death/">Facts about backup security that should scare you to death</a>
                <p><a href="https://www.techcentral.ie/facts-about-backup-security-that-should-scare-you-to-death/">How to tighten up security for backup systems and avoid malicious activities carried out by lone wolves</a></p>
            </li>
                    <li class="cat-post-item category-news">
                <a class="post-title" href="https://www.techcentral.ie/irish-businesses-still-reticent-about-back-office-cloud-migration/">Irish businesses still reticent about back office cloud migration</a>
                <p><a href="https://www.techcentral.ie/irish-businesses-still-reticent-about-back-office-cloud-migration/">TechFire briefing to unpick reasons for limiting digital transformation</a></p>
            </li>
                </ul>
    </li>   
		
        <!--<li><div class="g g-3"><div class="g-single a-316"><a class="gofollow" data-track="MzE2LDMsMSw2MA==" href="https://www.softwareskillnet.ie/masters-in-internet-of-things/" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2020/10/DCUSoftwareSkillnet_IoT_285x90.gif" /></a></div></div></li>-->		

	</ul><!-- /xoxo -->





</section>	

<br class="clear" />
	
</div> <!--! end of #container -->



<div class="topBanner">
        <div id="text-8" class="omc-footer-widget widget_text">
		<div class="textwidget"><p>	<div class="g g-1"><div class="g-single a-323"><a class="gofollow" data-track="MzIzLDEsMSw2MA==" href="https://cwsisecurity.com/solution/enterprise-mobility-strategy/secure-online-remote-working-security-assessment/?utm_source=tech%20central&utm_medium=banners&utm_campaign=rwa" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2020/10/CWSI_fastcheck_728x90.png" /></a></div></div></p>
</div>
		</div><div id="text-7" class="omc-footer-widget widget_text">			<div class="textwidget"><p><div class="g g-3"><div class="g-single a-348"><a class="gofollow" data-track="MzQ4LDMsMSw2MA==" href="https://www.ics.ie/events/it-architects-conference-2020-1963" target="_blank"><img src="https://www.techcentral.ie/wp-content/uploads/2020/11/ICS_ArchitectureConf20_285x90.jpg" /></a></div></div></p>
</div>
		</div>
</div>

<footer id="omc-boxed">
    <div class="footerTags">
            </div><!--- /second-footer-column -->

    <div class="footerLinks" >
        <div class="omc-copyright-menu"><ul id="menu-main-menu-1" class="menu"><li id="menu-item-958" class="civil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a title="TechLife" href="https://www.techcentral.ie/category/life/">TechLife</a></li>
<li id="menu-item-122635" class="chem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122635"><a href="https://www.techcentral.ie/category/pro/">TechPro</a></li>
<li id="menu-item-957" class="mech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://www.techcentral.ie/category/trade/">TechTrade</a></li>
<li id="menu-item-960" class="tech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://www.techcentral.ie/category/radio/">TechRadio</a></li>
<li id="menu-item-125648" class="elec beat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125648"><a href="https://www.techcentral.ie/category/beat/">TechBeat</a></li>
<li id="menu-item-139367" class="ics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139367"><a href="https://www.techcentral.ie/category/ics/">ICS</a></li>
</ul></div>    </div><!-- footerLinks -->

<div class="footerLinks2">
    <ul >
        <li><a href="https://www.mediateam.ie/privacypolicy/" target="_blank">Privacy Policy</a></li>
        <li><a href="/sitemap/">Sitemap</a></li>
        <li><a href="/about/">About</a></li>
        <li><a href="/contact/">Contact</a></li>
        <li><a href="/advertise/">Advertise</a></li>

    </ul>
</div>
  <!-- src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footer.gif"-->
<div id="footerImages" style="text-align:center">
	<a id="footerTC" target="_blank" href="https://techcentral.ie/"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footerTC.gif" alt="Tech Central" border="0" /></a>
	<a id="footerTf" target="_blank" href="https://www.techfire.ie/"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footerTF.gif" alt="Tech Fire" border="0" /></a>
	<a id="footerTT" target="_blank" href="https://www.techtrade.ie/"><img src="https://www.techcentral.ie/wp-content/themes/shelflifegonzo/images/footerTT.gif" alt="Tech Trade" border="0" /></a>
	<a id="footerITC" target="_blank" href="http://techawards.ie/"><img src="https://www.techcentral.ie/wp-content/uploads/2019/05/Tech_awards_logo-footer.png" alt="ICT Excellence Awards" border="0" /></a>
	<a id="footerTechPro" target="_blank" href="https://www.techcentral.ie/techpro-magazine/"><img src="https://www.techcentral.ie/wp-content/uploads/2017/01/TechPro-footer.jpg" alt="Tech Pro" border="0" /></a>
	<a id="footerTechBeat" target="_blank" href="https://www.techcentral.ie/techbeat/"><img src="https://www.techcentral.ie/wp-content/uploads/2017/01/TechBeat-footer.jpg" alt="Tech Beat" border="0" /></a>

</div>

<p>Published by Mediateam Ltd., Ireland technology media leader since 1976,<br />
55 Spruce Ave, Sandyford, Dublin 18, A94 N125.</p><br />

<!--<div style="text-align:center"><a href="https://www.mediateam.ie" target="_blank"><img align="Media Team" src="https://www.techcentral.ie/wp-content/uploads/2013/06/mediaTeam.png" /></a></div>-->
    <div id="media_logo"><a href="https://www.mediateam.ie" target="_blank"><img align="Media Team" src="https://www.techcentral.ie/wp-content/uploads/2013/06/mediaTeam.png" /></a></div>


<br /><br />


</footer>
<p id="back-top"><a href="#top"><span></span></a></p>

<div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies. <a href='https://www.techcentral.ie/cookie-policy-2/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></div><div class="cli-bar-btn_container"><a class="cli_settings_button"   style="margin:0px 10px 0px 5px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Strictly necessary cookies are essential in order to enable you to move around the site, use its features and/or services. We also use a cookie that allows us to track our critical web indicators so that we understand our audience. Any cookies used in this way are first party only in nature and are fully aggregated and anonymous. Without these cookies, the Site will not perform as smoothly for you as we would like it to and we may not be able to provide the Site or certain services or features.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f3f3f5","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#e32529","button_1_button_hover":"#b61e21","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#e32529","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.techcentral.ie\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.techcentral.ie/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<!--[if lt IE 7 ]>
        <script src="https://ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
        <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

</div><!-- /transparent-layer -->








<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
	_uacct = "UA-2173604-2";
	urchinTracker();
</script>
<script type="text/javascript" src="https://www.tcr.tynt.com/javascripts/Tracer.js?user=akoXUqjuar36bLadbiUzgI&amp;s=62"></script>



<!-- Start Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

 (function() {
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "https://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();

_qevents.push({qacct: "p-4_mtq3u_6wdfu"});

</script>
<noscript>
 <img src="https://www.pixel.quantserve.com/pixel/p-4_mtq3u_6wdfu.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<script type="text/javascript">
window.onload = function(){
    var el = document.querySelector("#PopupSignupForm_1 .mc-closeModal");
    var modal = document.querySelector("#PopupSignupForm_1");
    var modaltwo = document.querySelector("#PopupSignupForm_0");
    var elements = function(){
    modal.style.display = "none";
    modaltwo.style.display = "none";
    el.style.display = "none";
    el.style.display = "none";
    };
    el.onclick = function(){
        modal.style.display = "none";
        modaltwo.style.display = "none";
    };
};
</script>
</body>
</html>